Bad WUs?

Message boards : Number crunching : Bad WUs?
Message board moderation

To post messages, you must log in.

AuthorMessage
Profile Stefan Ledwina

Send message
Joined: 22 Nov 05
Posts: 7
Credit: 414
RAC: 0
Message 2443 - Posted: 24 Feb 2006, 14:02:45 UTC

Today i got 3 BURP WUs. First i was happy about that, but it seems that this WUs don´t work... All of them stuck at 0.02% and Processor time 0:00:00. As is loooked on the Task Manager i saw 0% CPU Usage for Blender... 2 WUs crashed, but one is still at 0.2% but no CPU usage... Should i abort this one?
ID: 2443 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Profile Bruno G. Olsen & ESEA @ greenholt
Avatar

Send message
Joined: 12 Mar 05
Posts: 27
Credit: 253,599
RAC: 0
Message 2448 - Posted: 24 Feb 2006, 19:28:11 UTC - in response to Message 2443.  

Today i got 3 BURP WUs. First i was happy about that, but it seems that this WUs don´t work... All of them stuck at 0.02% and Processor time 0:00:00. As is loooked on the Task Manager i saw 0% CPU Usage for Blender... 2 WUs crashed, but one is still at 0.2% but no CPU usage... Should i abort this one?


Same thing here. Came home from work and noticed a crashed burp wu - right now a wu was stuck at 0.02% (actually crashing as I\'m writing this). I suspect this has something to do with the bug mentioned at the front page. This may be a test to see if they succeeded in removing this bug


ID: 2448 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote

Message boards : Number crunching : Bad WUs?