blender only using about 10%

Message boards : Number crunching : blender only using about 10%
Message board moderation

To post messages, you must log in.

AuthorMessage
Stanley A Bourdon
Project donor

Send message
Joined: 12 Mar 05
Posts: 21
Credit: 76,965
RAC: 0
Message 4057 - Posted: 15 Sep 2006, 3:45:39 UTC
Last modified: 15 Sep 2006, 3:48:37 UTC

Hi

i have this unit 43949 and boinc said running but no cpu time is counting and for the first several minutes it was only using about 10% of cpu now using in the high 80% to low 90% still not showing any cpu time in boinc


this host
Stanley


Boinc Wikipedia - the FAQ in active change
ID: 4057 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Stanley A Bourdon
Project donor

Send message
Joined: 12 Mar 05
Posts: 21
Credit: 76,965
RAC: 0
Message 4058 - Posted: 15 Sep 2006, 4:52:03 UTC

i suspended the unit but it would not let go forced it out with proces explorer and it failed
Stanley


Boinc Wikipedia - the FAQ in active change
ID: 4058 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Robert Nelson

Send message
Joined: 20 Apr 05
Posts: 9
Credit: 595,443
RAC: 0
Message 4059 - Posted: 15 Sep 2006, 12:38:58 UTC

Just aborted a burp work unit 43948. Unit did not utilize CPU at all, processor after short time went to idle status.
ID: 4059 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote
Profile Janus
Volunteer moderator
Project administrator
Avatar

Send message
Joined: 16 Jun 04
Posts: 4574
Credit: 2,100,463
RAC: 8
Message 4061 - Posted: 16 Sep 2006, 9:49:29 UTC

The current client doesn\'t work very well and communication is going on with the BOINC devs to improve the situation.
ID: 4061 · Rating: 0 · rate: Rate + / Rate - Report as offensive     Reply Quote

Message boards : Number crunching : blender only using about 10%